Problem z odp=c5=82ywem

Główne forum dyskusyjne

Problem z odp=c5=82ywem

Postprzez UTF-8BS8W8eWhvkzyhowycinamy » 23 kwi 2019, o 14:12


Pojawił się problem z odpływem wody ze zlewu. Woda schodzi, ale bardzo
wolno.
Walczyłem już z tym trochę, łącznie z rozebraniem dostępnej części rur
oraz użyciem małej spiralki 1,5 m długości w głąb niedostępnych z
zewnątrz rur. Ogólnie jakieś 3 m rur od odpływu jest w pełni drożnych i
nie znalazłem tam nawet jakichś większych syfów. Woda jednak nadal
odpływa bardzo powoli.
Wnioskiem oczywistym jest, że może zatkało się gdzieś dalej i na ten cel
mam pożyczoną już solidną, długą na kilka metrów spiralę od ojca. Nie
mniej czy coś poza fizycznym zatkaniem rury może powodować taki efekt?
Jakiś brak odpowietrzenie, niewłaściwe odpowietrzanie czy cokolwiek?
W łazience tak miałem, że samozamykający się korek miał tak, że jak się
trochę tylko zabrudził, to mimo względnie normalnej drożności trzeba
było go ze dwa-trzy razy zamknąć/otworzyć i nagle woda zaczynała
normalnie spływać. Może tu też jakieś takie
ciśnieniowo-odpowietrzająco-jakieś jaja?

Pzdr
--
/__/_* /
/ ) /_(//)()
/
UTF-8BS8W8eWhvkzyhowycinamy
 
Posty: 0
Dołączył(a): 13 kwi 2016, o 09:20


Re: Problem z odp=c5=82ywem

Postprzez nadirnone » 23 kwi 2019, o 15:40


W dniu 2019-04-23 o 15:12, Kżyho pisze:
Pojawił się problem z odpływem wody ze zlewu. Woda schodzi, ale bardzo
wolno.
Walczyłem już z tym trochę, łącznie z rozebraniem dostępnej części rur
oraz użyciem małej spiralki 1,5 m długości w głąb niedostępnych z
zewnątrz rur. Ogólnie jakieś 3 m rur od odpływu jest w pełni drożnych i
nie znalazłem tam nawet jakichś większych syfów. Woda jednak nadal
odpływa bardzo powoli.

A sam syfon oglądałeś/czyściłeś?
nadirnone
 
Posty: 26
Dołączył(a): 11 wrz 2009, o 18:02


<< Zobacz inne tematy

 


  • Tematy pokrewne
    Odpowiedzi
    Ostatni post

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 10 gości



cron